excel - ejercicios

9
EJERCICIO N° 1 Fórmulas utilizadas: =(D6*C6) multiplicación entre la cantidad y el precio unitario =SUMA(E6:E7:E15) para sacar el Subtotal =(12%*E16) para el IVA =(10%*E16) para el Descuento =SUMA(E16+E17-E18) para el Total EJERCICIO N° 2

Upload: odalisloor

Post on 11-Aug-2015

203 views

Category:

Education


7 download

TRANSCRIPT

EJERCICIO N° 1

Fórmulas utilizadas: =(D6*C6) multiplicación entre la cantidad y el precio unitario=SUMA(E6:E7:E15) para sacar el Subtotal=(12%*E16) para el IVA=(10%*E16) para el Descuento=SUMA(E16+E17-E18) para el Total

EJERCICIO N° 2

Fórmulas utilizadas: a) TOTAL Nº CAJAS = COMPRAS + RESERVAS – VENTAS

Suma y resta entre N° de cajas de compras, reservas, y ventas =(D8+E8-F8) Total del Numero de Cajas =SUMA(G8:G11)

b) Para sacar el 1% de cada importe =(1%*B16)

Para sacar el 10% de cada importe =(10%*B16)Para sacar el 11% de cada importe =(11%*B16)Para sacar el 18% de cada importe =(18%*B16)

EJERCICIO N° 3

EJERCICIO N° 4

Fórmulas utilizadas: =(D12*C12) Para el Subtotal=(12%*E12) para el IVA=(E12+F12) para el TOTAL

EJERCICIO N° 5

Fórmulas utilizadas: =(B10-C10) Resta entre Ingresos y Egresos=SUMA(D10:D15) Suma de los saldos=(D16*6%) El 6% de la comisión por la suma de los saldos

EJERCICIO N° 6

Fórmulas utilizadas: a) Suma y División para el PROMEDIO =(A7+B7+C7)/3b) Para el TOTAL =SUMA(B12:B15) y el Gasto Semanal se multiplica el total

con los días de la semana(7) =(B16*7)

EJERCICIO N° 7 Sumar los importes de Conato Sumar los Importes de Tarjeta Calcular el importe como Total Contado + Total Sumar los Totales de cada Columna (Contado y Tarjeta)

Fórmulas utilizadas: Para sacar total de contado se suman todos los valores =SUMA(B8:B22)Para la suma de tarjeta =SUMA(C8:C22)Para sacar el Total por Dia se suma CONTADO y TARJETA =(H8+I8)

EJERCICIO N° 8

Fórmulas utilizadas: Ej:SUELDO = Días Laborales X Salario =(E9*F9)

ISSS = Sueldo X 3.1% =(G9*3,1%)

FSV = Sueldo X 2.857% =(G9*2,857%)

RENTA = Sueldo X 1.7663% =G9*1,7663%

DESCUENTOS = Isss + Fsv + Renta =SUMA(H9:J9)

TOTAL LIQUIDO = Sueldo - Sumatoria Descuentos =G9-K9

TOTALES = la suma de todos los datos de la columna =SUMA(L9:L16)

MAXIMO = El Valor Máximo De La Columna =MAX(F9:F16)

MINIMO = El Valor Mínimo De La Columna =MIN(F9:F16)

PROMEDIO = El Valor Promedio De La Columna =SUMA(F10:F16)/8

EJERCICIO N° 9

Fórmulas utilizadas: Promedio = El Promedio De Las 4 Notas - =SUMA(E12:H12)/4Condicion = Si El Promedio Es Mayor O Igual A 6, Entonces Sera Aprobado Sino Sera Reprobado =SI(I12>=6;"APROBADO";"REPROBADO")Regalo = Si La Nota2 Es Mayor Que 6, Entonces Sera "Se Lo Gano" Sino "A La Proxima” - =SI(F12>6;"SE LA GANO";"A LA PROXIMA")

EJERCICIO N° 10

Fórmulas utilizadas: DESCUENTO1 = si la marca es igual a volvo, el precio se multiplica por 5% sino

por 3% Condición SI =SI(B8="volvo";E8*5) DESCUENTO2 = si el color es igual a verde, el precio se multiplica por 1.5% sino

por 1% Condición SI =SI(C8="volvo";E8*1,5%;E8*1%) DESCUENTO3 = si el año es mayor o igual a 85, el precio se multiplica por 2.5%

sino por el 2.8% Condición SI =SI(A8>=85;E8*2,5%;E8*2,8%) PAGO TOTAL = PRECIO DE VENTA - DESCUENTO1 - DESCUENTO2 -

DESCUENTO3 =SUMA(E8:H8) TOTALES = la suma de todos los datos de la columna =SUMA(F8:F12) MAXIMO = el valor máximo de la columna =MAX(F8:F12) MINIMO = el valor mínimo de la columna =MIN(F8:F12) PROMEDIO = el valor promedio de la columna =PROMEDIO(E8:E12)