excel ejercicios

of 18 /18
UNIVERSIDAD TÉCNICA DE MACHALA. FACULTAD DE CIENCIAS QUIMICAS Y DE LA SALUD. ESCUELA DE ENFERMERÍA. Alumna: Aguilar Márquez Katherine Semestre: 1ero Paralelo: ’’A’’ Carrera: Enfermería. Docente: Ing. Karina García

Upload: vivi-aguilar

Post on 12-Jul-2015

124 views

Category:

Education


5 download

Embed Size (px)

TRANSCRIPT

Page 1: Excel Ejercicios

UNIVERSIDAD TÉCNICA DE MACHALA.FACULTAD DE CIENCIAS QUIMICAS Y DE LA SALUD.

ESCUELA DE ENFERMERÍA.

Alumna:

Aguilar Márquez Katherine

Semestre: 1eroParalelo: ’’A’’Carrera: Enfermería.Docente: Ing. Karina García

Page 2: Excel Ejercicios

EJERCICIOS

• =D4+E4-F4

• =G4+G5+G6+G7

Page 3: Excel Ejercicios

=B3*1%=B3*10%=B3*$E$8=B3*$F$8

Page 4: Excel Ejercicios

=C3*D3=E3*12%=E3+F3

Page 5: Excel Ejercicios

=(C2+D2)/2=C2+C3+C4+C5+C6+C7+C8+C9+C10+C11+C12+C13=C14/12 =SUMA(I2:J2)/2 =SUMA(I2:I13) =PROMEDIO(I14/12)

Page 6: Excel Ejercicios

=B3-C3=SUMA(D3:D8) =D9*6%

Page 7: Excel Ejercicios

=SUMA(B13:B169)*7

Page 8: Excel Ejercicios

=SUMA(B9;D9;F9)=SUMA(C9;E9;G9)=H9+I9=SUMA(B9:B23)

Page 9: Excel Ejercicios

=E9*F9 =H9+I9+J9=G9*3,1% =G9-K9=G9*2,857% =SUMA(E9:E16)=G9*1,7663% =MAX(E9:E16)=MIN(E9:E16) =PROMEDIO(E9:E16)

Page 10: Excel Ejercicios

=PROMEDIO(E12:H12)=SI(I12>=6;"APROBADO";"REPROBADO")=SI(F12>6;"SE LO GANO";"A LA PROXIMA")

Page 11: Excel Ejercicios

=SI(B8="VOLVO";E8*5%;E8*3%)=SI(C8="VERDE";E8*1,5%;E8*1%)=SI(A8>= 85;E8*2,5%;E8*2,8%)=E8-F8-G8-H8 =SUMA(E8:E12) =MAX(E8:E12) =MIN(E8:E12)

=PROMEDIO(E8:E12)

Page 12: Excel Ejercicios

=SI(A2>=4000;A2*15%;SI(A2>=3000;A2*12%;SI(A2>=2000;A2*10%;SI(A2>=1000;A2*7%;A2*5%))))=SUMA(A11:D11)/4=SI(E11<4;"INSUFICIENTE";SI(E11<=6;"REGULAR";SI(E11<=7;"BUENO";SI(E11<=8;"MUY BUENO";"SOBRESALIENTE"))))=SI(E11>=9;"SOBRESALIENTE";SI(E11=8;"MUY BUENO";SI(E11=7;"BUENO";SI(E11>=4;"REGULAR";"INSUFICIENTE"))))

Page 13: Excel Ejercicios

=CONTAR(A2:A11)=CONTARA(B2:B11)=CONTAR.SI(C2:C11;"mabe")=MODA.UNO(D2:D11)=MEDIANA(D2:D11)=MAX(D2:D11)=MIN(D2:D11)

Page 14: Excel Ejercicios

=B4*$C$3 =B4-C4=B4*$E$3 =B4-E4=B4*$G$3 =B4-G4

=D4+F4+H4=SUMA(B4:B9)

=PROMEDIO(B4:B9)

Page 15: Excel Ejercicios

=SUMA(B4:G4)*7=I4+$B$8=SUMA(I4;$B$9)

Page 16: Excel Ejercicios

=BUSCARH(A25;A22:K23;2;FALSO)

Page 17: Excel Ejercicios

=SI(L3>=7;"aprobado";"reprobado")

Page 18: Excel Ejercicios